nipaesagfla

Shellshock bash vulnerability

Due to the recent Shellshock bash vulnerability, slices exposing externally accessible interfaces should upgrade to a patched version of bash. Updated bash packages compatible with older slice images can be found at http://www.planet-lab.org/bash/
Syndicate content